Re: AIX VIOS with Dell EMC Unity compatibility

Hi,

In the compatibility matrix for Unity, i see that these versions of VIOS are compatible :

IBM VIOS 2.2.2.2,IBM VIOS 2.2.2.2-FP26-SP01,IBM VIOS

2.2.2.3,IBM VIOS 2.2.2.3-FP26-SP02,IBM VIOS 2.2.2.4-

FP26_SP04,IBM VIOS 2.2.3.1-FP27,IBM VIOS 2.2.3.2,IBM VIOS

2.2.3.2-FP27_SP02,IBM VIOS 2.2.3.3-FP27_SP03,IBM VIOS 2.2.3.4-

FP27-SP04,IBM VIOS 2.2.3.50,IBM VIOS 2.2.3.51,IBM VIOS

2.2.3.52,IBM VIOS 2.2.4.0

My VIOS are running VIOS 2.2.3.60.

There is an incompatiblity with this version?

Related:

Leave a Reply