Re: Email Import – Email Forwarding – Format of content issue

Hello Gene,

I am glad that selecting ‘Message format in HTML format (default is plain text) resolves the issue. ‘IgnoreInlineAttachments’ is in %AllUsersAppData%EMCInputAccelModuleSettings.ini (1=ignore, which is the default and 0=process them) the ini setting.

I think the below articles may be helpful to you.

https://support.emc.com/kb/334648

https://support.emc.com/kb/460105

https://support.emc.com/kb/334498

So, you mean to say when the suggested option is used, the converter images have html markup, is it?

Regards,

Naresh Kumar

Related:

Leave a Reply