Re: Navisphere CLIの互換性について

Uehara Y.さん

相乗りさせてください。

Navisphere CLI 7.33.9.2.31 for Linux x64

をRHEL 7.2 もしくは 7.3で使用することを想定しているのですが

各ドキュメントやE-Labで互換性を確認することができませんでした。

同じくRPQが必要でしょうか?

また、RHEL 7.2 もしくは 7.3 をサポートしているバージョンがあれば教えていただけますでしょうか。

よろしくお願いいたします。

Related:

  • No Related Posts

Leave a Reply