vision simulator fails to install

2017-06-30 07:07:03: Start /opt/vmware/etc/isv/firstboot

2017-06-30 07:07:03: Checking OVF environment…

2017-06-30 07:07:18: Unable to find the ovf environment.

2017-06-30 07:07:18: Checking system FQDN…

2017-06-30 07:07:18: Checking system IP…

2017-06-30 07:07:18: Updating /etc/hosts for ‘vce-vision.labbuildr.local 192.168

.2.19’…

2017-06-30 07:07:18: Configuring iptables firewall…

iptables: Saving firewall rules to /etc/sysconfig/iptables:[ OK

]

2017-06-30 07:07:18: Installing and configuring VCE applications…

Preparing… ##################################################

mod_ssl ##################################################

Preparing… ##################################################

nodejs ##################################################

Preparing… ##################################################

package httpd-2.2.15-59.el6.centos.x86_64 is already installed

2017-06-30 07:08:51: Failed!

2017-06-30 07:10:32: Start /opt/vmware/etc/isv/firstboot

2017-06-30 07:10:32: Checking OVF environment…

2017-06-30 07:10:47: Unable to find the ovf environment.

2017-06-30 07:10:47: Checking system FQDN…

2017-06-30 07:10:47: Checking system IP…

2017-06-30 07:10:47: Updating /etc/hosts for ‘vce-vision.labbuildr.local 192.168

.2.19’…

2017-06-30 07:10:47: Configuring iptables firewall…

iptables: Saving firewall rules to /etc/sysconfig/iptables:[ OK

]

2017-06-30 07:10:48: Installing and configuring VCE applications…

error: File not found by glob: /opt/vce/packages/mod_ssl*.rpm

Related:

Leave a Reply