The 728_QRadar_patchupdate-7.2.8.20170530170730.sfs Patch fails with a q1labs_restapi_annotations.jar file Conflict

While attempting to install the Qradar 728_QRadar_patchupdate-7.2.8.20170530170730 patch, the installation fails with the following error: opt/qradar/jars/q1labs_restapi_annotations.jar from install of qjars-7.2.8-20170530170730_ctrh.x86_64 conflicts with file from package adminconsole-7.2.2-820171_ctrh.x86_64

Related:

Leave a Reply