Bluecoat – help to assess whether proxySG is using Apache Struts 2.0.1 – 2.3.33 or 2.5 – 2.5.10

I need a solution

Bluecoat – help to assess whether proxySG is using  Apache Struts 2.0.1 – 2.3.33 or 2.5 – 2.5.10.

If yes , On which version 

0

1548811675

Related:

  • No Related Posts

Leave a Reply