CVE-2015-8277 – Citrix Licensing Security Updates

Citrix NetScaler and NetScaler Gateway:

Citrix NetScaler and NetScaler Gateway, both MPX and VPX, are not affected by this vulnerability. Citrix NetScaler SVM and Insight Center are currently in the process of being investigated and this section will be updated when more information is available.

Citrix Command Center:

Citrix Command Center is not affected by this vulnerability.

Related:

  • No Related Posts

Leave a Reply