Minimum Qradar version on M5 appliance

Hi team,

Some questions as per follows:

1) May i just check if is there any Qradar version that M5 appliance must minimally run on? For example, M5 appliance can only run on Qradar 7.2.8 & above, anything below is not supported.

2) What is the Qradar version of the M5 appliance when it is shipped out?

Thanks.

Related: