Re: NetJapan Active Image Protector 2016 R2 supported ?

HI there …

Does anybody can say NetJapan Active Image Protector 2016 R2 ( 4.7.6.4048) is supported with any DataDomain ?

I found ActiveImage Protector Linux Edition 2016 and ActiveImage Protector Server Edition 2016 is supported with DDOS 5.7 in http://compatibilityguide.emc.com:8080/CompGuideApp/DataDomain.jsp.

( assume if there is no info about R2 ,, means need to be RPQ ,,, wouldn`t it ? )

Thanks !

aya

Related:

Leave a Reply