System is running a system software version that is more than 180 days old.

Hi karthik.kumar

Not sure what you are asking exactly.

This is just an informational message saying you are not running latest code available.

If you would like to, then an upgrade is recommended.

If not, then you should be at a very minimum, at target code.

For info on latest revs, target, etc, visit this KB:

https://support.emc.com/kb/489694

Andre @ Dell EMC

Related:

Leave a Reply