800,000 WordPress sites still vulnerable to simple takeover attacks | TechRadar

… which is a critical Authenticated Privilege Escalation flaw, and CVE-2021-25037, a high-severity Authenticated SQL Injection bug.

Related:

  • No Related Posts

Leave a Reply