AeroCMS v0.0.1 was discovered to contain a SQL Injection… · CVE-2022-45330 – GitHub

0.1 was discovered to contain a SQL Injection vulnerability via the Category parameter at category.php. This vulnerability allows attackers to access …

Related:

  • No Related Posts

Leave a Reply