BID:36425 – Joomla! Foobla Suggestions Component ‘idea_id’ Parameter SQL Injection Vulnerability

Foobla Suggestions 1.5.11 is vulnerable; other versions may also be affected. Exploit / POC. Joomla! Foobla Suggestions Component ‘idea_id’ Parameter SQL …

Related:

  • No Related Posts

Leave a Reply