Cisco’s patch day plugs six vulnerabilities – Security – iTnews

CVE-2022-20867 is an SQL injection bug in the management interface of the products, allowing an authenticated remote attacker to execute commands …

Related:

  • No Related Posts

Leave a Reply