CVE-2004-2716 – Multiple SQL injection vulnerabilities in usersL.php3 in PHPMyChat 0.14.5 – Blog

Multiple SQL injection vulnerabilities in usersL.php3 in PHPMyChat 0.14.5 allow remote attackers to execute arbitrary SQL commands via the (1) …

Related:

  • No Related Posts

Leave a Reply