CVE-2005-4224 – Multiple “potential” SQL injection vulnerabilities in e107 0.7 might allo

Multiple “potential” SQL injection vulnerabilities in e107 0.7 might allow remote attackers to execute arbitrary SQL commands via (1) the email, …

Related:

  • No Related Posts

Leave a Reply