CVE-2022-30000 | Insurance Management System 1.0 editPayment.php recipt_no sql injection

The manipulation of the argument recipt_no leads to sql injection. The identification of this vulnerability is CVE-2022-30000.

Related:

  • No Related Posts

Leave a Reply