CVE-2022-30402 | Merchandise Online Store 1.0 id sql injection

The manipulation of the argument id leads to sql injection. This vulnerability was named CVE-2022-30402. The attack can be initiated remotely.

Related:

  • No Related Posts

Leave a Reply