CVE (@CVEnew): “CVE-2021-44599 The id parameter from Online Enrollment Management …

CVE-2021-44599 The id parameter from Online Enrollment Management System 1.0 system appears to be vulnerable to SQL injection attacks.

Related:

  • No Related Posts

Leave a Reply