ERP-Pro v3.7.5 was discovered to contain a SQL injection… · CVE-2022-28930 – GitHub

Description. ERP-Pro v3.7.5 was discovered to contain a SQL injection vulnerability via the component /base/SysEveMenuAuthPointMapper.xml..

Related:

  • No Related Posts

Leave a Reply