FreeBSD : OpenX — SQL injection vulnerability (dee44ba9-08ab – Tenable

FreeBSD : OpenX — SQL injection vulnerability (dee44ba9-08ab-11e2-a044-d0df9acfd7e5). high Nessus Plugin ID 62422. Language: English.

Related:

  • No Related Posts

Leave a Reply