MKCMS V6.2 has SQL injection via the /ucenter/active.php verify parameter.

MKCMS V6.2 has SQL injection via the /ucenter/active.php verify parameter. https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2020-22819.

Related:

  • No Related Posts

Leave a Reply