Moodle < 1.5.3 Multiple SQL Injection Vulnerabilities Dependents | Tenable®

The remote web server contains a PHP application that is affected by multiple SQL injection vulnerabilities. (Nessus Plugin ID 20210)

Related:

  • No Related Posts

Leave a Reply