Multiple Critical Vulnerabilities in WordPress Plugin LearnPress

CVE-2022-45808: An unauthenticated SQL injection vulnerability could allow an attacker to insert malicious code, potentially leading to sensitive …

Related:

  • No Related Posts

Leave a Reply