Recent Vulnerability in django (CVE-2022-28346) – Vulert

SQL Injection in Django. CRITICAL 9.8. Updated at: 1 month ago. Published: 6 months ago. Package: django (PyPI). Affected Version: >= 2.2 <= 2.2.9.

Related:

  • No Related Posts

Leave a Reply