Recent Vulnerability in silverstripe/framework (CVE-2022-38148) – Vulert

Blind SQL Injection via GridFieldSortableHeader. MODERATE. Updated at: 23 hours ago. Published: 1 day ago. Package: silverstripe/framework …

Related:

  • No Related Posts

Leave a Reply