SEMCMS SHOP v 1.1 is vulnerable to SQL Injection via Ant_Info.php. – phpSecure.info

SEMCMS SHOP v 1.1 is vulnerable to SQL Injection via Ant_Info.php. https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2021-38730.

Related:

  • No Related Posts

Leave a Reply