SEMCMS SHOP v 1.1 is vulnerable to SQL Injection via Ant_Zekou.php. – phpSecure.info

SEMCMS SHOP v 1.1 is vulnerable to SQL Injection via Ant_Zekou.php. https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2021-38731.

Related:

  • No Related Posts

Leave a Reply