sequelize@4.23.3 – Snyk Vulnerability Database

js ORM for Postgres, MySQL, MariaDB, SQLite and Microsoft SQL Server. Affected versions of this package are vulnerable to SQL Injection due to an …

Related:

  • No Related Posts

Leave a Reply