SQL injection in 10Web Facebook Feed plugin for WordPress

Risk, Medium. Patch available, YES. Number of vulnerabilities, 1. CVE ID, N/A. CWE ID, CWE-89. Exploitation vector, Network. Public exploit, N/A.

Related:

Leave a Reply