SQL Injection in zendframework/zendframework – Snyk Vulnerability Database

Fix medium severity SQL Injection vulnerability affecting zendframework/zendframework package, versions >=2.1.0, <2.1.4 , >=2, <2.0.8.

Related:

  • No Related Posts

Leave a Reply