SQL injection vulnerability in the (1) MDSYS… · CVE-2004-1339 · GitHub Advisory Database

SQL injection vulnerability in the (1) MDSYS.SDO_GEOM_TRIG_INS1 and (2) MDSYS.SDO_LRS_TRIG_INS default triggers in Oracle 9i and 10g allows remote …

Related:

  • No Related Posts

Leave a Reply