vulnerabilities and exploits – Vulmon

OPENSIS 8.0 SQL INJECTION VULNERABILITY CVE-2021-39378 A SQL Injection vulnerability exists in version 8.0 of openSIS when MySQL (MariaDB) is being used as …

Related:

  • No Related Posts

Leave a Reply