WordPress Hit With Multiple Vulnerabilities In Versions Prior To 6.0.3

SQL Injection due to improper sanitization in `WP_Date_Query`; RSS Widget: Stored XSS issue; Stored XSS in the search block; Feature Image Block: XSS …

Related:

  • No Related Posts

Leave a Reply