WordPress Plugin Comment Highlighter SQL Injection (0.13) – Vulnerabilities – Acunetix

WordPress Plugin Comment Highlighter is prone to an SQL injection vulnerability because it fails to sufficiently sanitize user-supplied data …

Related:

  • No Related Posts

Leave a Reply